<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><!--<![endif]--><head  profile="http://www.w3.org/1999/xhtml/vocab">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script><link rel="canonical" href="http://mypaper.sg/content/chen-ying-zhu" />
<link rel="shortlink" href="http://mypaper.sg/node/67169" />
<link rel="publisher" href="http://www.sph.com.sg" />
<link rel="shortcut icon" href="http://mypaper.sg/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="MyPaper Online" />
<meta name="copyright" content="Singapore Press Holdings" />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="http://mypaper.sg//sites/default/files/myp-icon.jpg" />
<meta name="description" content="News -  Read more at mypaper.sg My Paper | 我报" />
<meta property="og:title" content="陈迎竹" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mypaper.sg/content/chen-ying-zhu" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
  <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->	<meta name="apple-mobile-web-app-capable" content="yes">	<meta name="apple-mobile-web-app-title" content="My Paper">	<meta name="apple-mobile-web-app-status-bar-style" content="black">	<meta name="apple-itunes-app" content="app-id=949361491">  <!--meta name="apple-itunes-app" content="app-id=667203910"-->  <meta name="google-play-app" content="app-id=com.sph.mypaperpdf">	<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">	<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">	<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">	<link rel="apple-touch-icon" href="apple-touch-icon-precomposed.png">  <title>陈迎竹,  News today - My Paper | 我报</title>  <link rel="stylesheet" href="/sites/all/themes/custom/mypaper/css/jquery.smartbanner.css" type="text/css" media="screen">  <link type="text/css" rel="stylesheet" href="http://mypaper.sg/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mypaper.sg/sites/default/files/css/css_P2lSqD8fOAGWPHUnjWZxW9jGT2-DgBECYL12QNzE3lw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mypaper.sg/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mypaper.sg/sites/default/files/css/css_ziO8qUxUwGNVfc5deNNT8T088fGn6NUgw7iTiAC97Yo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mypaper.sg/sites/default/files/css/css_d0R2_NbDo-bMhYYD3ouNOCtHzg8ibGNmmdtLatBeTMI.css" media="all" />
  <script type="text/javascript" src="http://mypaper.sg/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://mypaper.sg/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://mypaper.sg/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-37646813-1", {"cookieDomain":".mypaper.sg"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://mypaper.sg/sites/default/files/js/js_aeYTNYJm4Dh9f0wwP4FBMVESbLGiTvP2ACRMrntFB1c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mypaper","theme_token":"L1mdc1JBUrwHBPRm9kFvzY4AcjnAGieKfMkRNXFS1mc","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/contrib\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/contrib\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/custom\/mypaper\/js\/jquery.cycle.all.js":1,"sites\/all\/themes\/custom\/mypaper\/js\/jquery.touchwipe.min.js":1,"sites\/all\/themes\/custom\/mypaper\/js\/mypaper.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/contrib\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/contrib\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/contrib\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/contrib\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/custom\/mypaper\/css\/global.css":1,"normal::sites\/all\/themes\/custom\/mypaper\/css\/mypaper-mypaper-default.css":1,"normal::sites\/all\/themes\/custom\/mypaper\/css\/mypaper-mypaper-default-normal.css":1,"sites\/all\/themes\/custom\/mypaper\/css\/grid\/mypaper_default\/normal\/mypaper-default-normal-18.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"omega":{"layouts":{"primary":"normal","order":["normal"],"queries":{"normal":"all and (min-width: 1010px) and (min-device-width: 1010px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)"}}}});
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/all/themes/custom/mypaper/js/jquery.smartbanner.js"></script>  <script type="text/javascript" src="http://adtag.asiaone.com/tag/dmp/mypaper_dmp_tags.js"></script>  <!--[if lt IE 9]>		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>	<![endif]--></head><body class="html not-front not-logged-in page-node page-node- page-node-67169 node-type-author context-content">  <div id="skip-link">    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>  </div>    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-18">
    <div class="grid-18 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
      </div>
</div>  </div>
</div>  
  <div id="zone-header" class="zone zone-header clearfix container-18">
    <div class="grid-18 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block facebook-like block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.mypaper.sg%2F&amp;send=false&amp;layout=standard&amp;width=380&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=25" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:25px;" allowTransparency="true"></iframe>    </div>
  </div>
</div><div class="block block-menu top-links block-menu-top-links block-menu-menu-top-links even block-without-title" id="block-menu-menu-top-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/content/advertising-enquiry">Advertising Enquiries</a></li>
<li class="leaf"><a href="/content/distribution">Distribution</a></li>
<li class="last leaf"><a href="/content/my-paper-mobile" title="Download MyPaper apps" class="mobile-app">Download MyPaper apps</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-18 region region-header-second" id="region-header-second">
  <div class="region-inner region-header-second-inner">
    <div class="block block-block leaderboard-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="ad tile" style="float:left; height:70px; width:120px; margin-right:20px; color:#fff;">
 <script type="text/javascript" src="http://adtag.asiaone.com/tag/mypaper/mypaper_ros_bt.js"></script>
</div>
<div class="ad leaderboard " style="float:left">
<script type="text/javascript" src="http://adtag.asiaone.com/tag/mypaper/mypaper_home_lb.js"></script>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-18">
    <div class="grid-18 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block menu-switch block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-button"></div>    </div>
  </div>
</div><div class="block block-delta-blocks block-site-name block-delta-blocks-site-name even block-without-title" id="block-delta-blocks-site-name">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h2 class="site-name"><a href="/" title="Return to the My Paper | 我报 home page"><span>My Paper | 我报</span></a></h2>    </div>
  </div>
</div><div class="block block-block header-links block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--a href="/chinese-section/"><span class="cn-text">我报</span> Chinese</a-->
<a href="/epaper/">e-Paper</a>    </div>
  </div>
</div><div class="block block-block grid-5 alpha googlesearchform block-5 block-block-5 even block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="grid-5 omega">
<script>
  (function() {
    var cx = '016451146594065777260:rp1kwtdyfjy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-18">    
        
        <aside class="grid-4 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-menu block-menu-primary-menu block-menu-menu-primary-menu odd block-without-title" id="block-menu-menu-primary-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf nav-home button-nav"><a href="/" class="c-home ">Home</a></li>
<li class="expanded nav-english-section button-nav"><span class="c-english-section nav-top nolink">English Section</span><ul class="menu"><li class="first leaf nav-topstories button-nav"><a href="/topstories">Top Stories</a></li>
<li class="leaf  nav-opinion button-nav"><a href="/opinion">Opinion</a></li>
<li class="leaf  nav-business button-nav"><a href="/business">Business</a></li>
<li class="leaf  nav-lifestyle button-nav"><a href="/enlifestyle">Lifestyle</a></li>
<li class="leaf  nav-sports button-nav"><a href="/sports">Sports</a></li>
<li class="last leaf nav-specials button-nav"><a href="/specials">Specials</a></li>
</ul></li>
<li class="expanded nav-chinese-section button-nav"><a href="/chinese-section" title="Chinese Section" class="c-chinese-section nav-top"><span class="cn-text">我报</span> Chinese</a><ul class="menu"><li class="first leaf nav-cn-local-news button-nav"><a href="/chinese-news" title="News" class="c-cn-local-news cn-text">新闻</a></li>
<li class="leaf nav-cn-chinese-opinion button-nav"><a href="/chinese-opinion" class="c-cn-chinese-opinion cn-text">观点</a></li>
<li class="leaf nav-cn-lifestyle button-nav"><a href="/chinese-lifestyle" title="Lifestyle (生活)" class="c-cn-lifestyle cn-text">生活</a></li>
<li class="leaf nav-cn-entertainment button-nav"><a href="/entertainment" title="Entertainment (娱乐)" class="c-cn-entertainment cn-text">娱乐</a></li>
<li class="last leaf nav-cn-specials button-nav"><a href="/chinese-specials" title="Specials (特辑)" class="c-cn-specials cn-text">特辑</a></li>
</ul></li>
<li class="last leaf nav-epaper button-nav"><a href="/epaper" class="c-epaper nav-top">e-Paper</a></li>
</ul>    </div>
  </div>
</div><div class="block block-block fb-fans-block block-6 block-block-6 even block-without-title" id="block-block-6">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="fb-block">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FMyPaperSG&amp;width=200&amp;height=280&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23cccccc&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:259px;border-bottom:1px solid #ccc" allowTransparency="true"></iframe>
</div>    </div>
  </div>
</div><section class="block block-views block-most-viewed-block block-views-most-viewed-block odd" id="block-views-most-viewed-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">MyPaper.sg <em>Most Viewed</em></h2>
            
    <div class="content clearfix">
      <div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-eb68a02b1709a929dee3ebe806606ea5">
        
  
  
      <div class="view-content">
          <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div>        <a href="/chinese-news/li-gong-xue-yuan-ti-qian-zhao-sheng-huo-dong-ken-ding-xue-sheng-cheng-ji-wai-de-cai-hua">理工学院提前招生活动　肯定学生成绩外的才华</a>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div>        <a href="/entertainment/meng-mian-chang-jiang-cai-cai-cai-xiong-mao-ren-lin-you-jia-ma-shang-chuan-bao">《蒙面唱将猜猜猜》　熊猫人林宥嘉马上穿煲</a>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div>        <a href="/top-stories/450m-scheme-help-improve-hdb-lifts-safety-20160920">$450m scheme to help improve HDB lifts&#039; safety</a>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div>        <a href="/lifestyle/jeb-bush-stars-limo-driver-skit-20160920">Jeb Bush stars as limo driver in skit</a>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div>        <a href="/chinese-news/zong-li-jian-rang-nian-qing-bu-chang-jie-bang-cong-zhong-xuan-chu-xia-yi-wei-ling-dao">总理渐让年轻部长接棒　从中选出下一位领导人</a>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div>        <a href="/entertainment/wang-fei-he-liu-jia-ling-nian-jin-ban-bai-zhu-yan-you-zhu-20160920">王菲和刘嘉玲　年近半百驻颜有术</a>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div>        <a href="/top-stories/five-more-bombs-found-new-jersey-20160920">Five more &#039;bombs&#039; found in New Jersey</a>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div>        <a href="/lifestyle/list-winners-20160920">List of winners</a>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div>        <a href="/chinese-news/ci-shan-li-shi-hui-ni-xiu-zheng-ci-shan-tuan-ti-jian-guan-zhun-ze-20160920">慈善理事会拟修整　慈善团体监管准则</a>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div>        <a href="/entertainment/hua-zi-nian-li-chu-lu-20160920">华仔年历出炉</a>  </div></li>
      </ul>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="read-more"><a href="">more </a></div>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</aside><div class="grid-14 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">陈迎竹</h1>
                        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div data-widget="plista_widget_belowArticle" ></div>


<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '42d697c6728c87f5c684430f',
        item: {
            objectid: "67169", //unique ID, alphanumeric
            title: "陈迎竹", //max 255 characters
            text: "", //max 255 characters
            url: "http://mypaper.sg/content/chen-ying-zhu", //max 1024 characters
            img: "http://mypaper.sg/sites/default/files/styles/large/public?itok=inv8cmKR", //max 255 characters
            category: '',
            created_at: 1474401601, //UNIX timestamp
            lang: 'cn'
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-sg.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>    </div>
  </div>
</div><article about="/content/chen-ying-zhu" typeof="sioc:Item foaf:Document" class="node node-author node-promoted node-published node-not-sticky author-hermes odd clearfix" id="node-author-67169">
        <span property="dc:title" content="陈迎竹" class="rdf-meta element-hidden"></span>    <footer class="submitted"><span property="dc:date dc:created" content="2016-09-21T04:00:01+08:00" datatype="xsd:dateTime">Sep 21, 2016</span> -- <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/hermes" typeof="sioc:UserAccount" property="foaf:name" datatype="">hermes</span></span></footer>
    
  
  <div class="content clearfix">
      </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/67169%23comment-form">Log in</a> to post comments</span></li></ul></nav>
    
      </div>
</article>      </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-18">
    <div class="grid-18 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <section class="block block-block grid-10 omega block-1 block-block-1 odd" id="block-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact MyPaper</h2>
            
    <div class="content clearfix">
      <p>地址 / Address : 1000 Toa Payoh North, News Centre, Singapore 318994 <br />电邮 / E-mail : <a href="mailto:mypaper@sph.com.sg">mypaper@sph.com.sg</a> (华文 / Chinese) / <a href="mailto:myp@sph.com.sg">myp@sph.com.sg</a> (English) <br />广告部 / To advertise :1800-822-6382 <br /> 发行部 / To get a copy : 6388 3838 <a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&amp;PCODE=MY&amp;utm_medium=online&amp;utm_source=frontpage&amp;utm_campaign=myproductpage&amp;utm_term=tactical" target="_blank">Subscribe to My Paper 订阅我报 </a></p>
    </div>
  </div>
</section><section class="block block-block grid-7 prefix-1 omega block-2 block-block-2 even" id="block-block-2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Visit Other SPH Websites</h2>
            
    <div class="content clearfix">
      <p><a href="http://www.straitstimes.com/">The Straits Times</a> | <a href="http://www.businesstimes.com.sg/">The Business Times</a> | <a href="http://www.asianewsnet.net/">Asia News Network</a> | <a href="http://www.asiaone.com/">Asiaone</a> | <a href="http://www.stomp.com.sg/">STOMP</a> | <a href="http://www.lollipop.sg/">The Straits Times Lollipop</a> | <a href="http://www.razor.tv/">RazorTV</a> | <a href="http://www.st701.com/">ST701</a> | <a href="http://www.zaobao.com/">Zaobao</a> | <a href="http://www.omy.sg/">omy.sg</a> | <a href="http://www.radio913.com/">Hot FM 91.3</a> | <a href="http://www.ufm1003.sg/">UFM 100.3</a> | <a href="http://srx.com.sg">SRX Singapore Property</a></p>
    </div>
  </div>
</section>  </div>
</div><div class="grid-18 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <section class="block block-block grid-8 alpha omega block-3 block-block-3 odd" id="block-block-3">
  <div class="block-inner clearfix">
              <h2 class="block-title">Privacy Statement</h2>
            
    <div class="content clearfix">
      <p>联络我们 访问权限 <a href="http://www.sph.com.sg/legal/sph_privacy.html">Privacy statement</a></p>
    </div>
  </div>
</section><section class="block block-block grid-10 views-align-right alpha omega block-4 block-block-4 even" id="block-block-4">
  <div class="block-inner clearfix">
              <h2 class="block-title">Copyright</h2>
            
    <div class="content clearfix">
      <p><strong>SPH Digital News </strong>Copyright © 新加坡报业控股版权所有（公司登记号：198402868E）</p>
    </div>
  </div>
</section>  </div>
</div>  </div>
</div></footer>  </div>  	<div class="twintower-ads" style="position: relative; width: 1010px; margin: 0 auto; top: 0; ">		<div class="twintower-ad-left" style="background: #eee; height: 800px; position: fixed; top: 0; width: 138px; left: 50%; margin-left: -643px;">			<script type="text/javascript" language="JavaScript1.1" src="http://adtag.asiaone.com/tag/mypaper/mypaper_twintower_left.js"></script>		</div>		<div class="twintower-ad-right" style="background: #eee; height: 800px; position: fixed; top: 0; width: 138px; right: 50%; margin-right: -643px; ">			<script type="text/javascript" language="JavaScript1.1" src="http://adtag.asiaone.com/tag/mypaper/mypaper_twintower_right.js"></script>		</div>	</div>	  <!-- Begin comScore Tag -->	<script>	document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));	</script>	<script>	COMSCORE.beacon({c1:2,c2:6288331,c3:"",c4:"",c5:"",c6:"",c15:""});	</script>	<noscript>	<img src="http://b.scorecardresearch.com/p?c1=2&c2=6288331&c3=&c4=&c5=&c6=&c15=&cj=1" />	</noscript>	<!-- End comScore Tag -->  <script type="text/javascript">  <!--  xtnv = document; //parent.document or top.document or document  xtsd = "http://logw348";  xtsite = "538335";  xtn2 = ""; // level 2 site ID  xtpage = ""; //page name (with the use of :: to create chapters)  xtdi = ""; //implication degree  xt_multc = "";	 //all the xi indicators (like "&x1=...&x2=....&x3=...")  xt_an = ""; //user ID  xt_ac = ""; //category ID  //do not modify below  if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}  else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};  //-->  </script> <script type="text/javascript" src="http://mypaper.sg/sites/all/themes/custom/mypaper/js/xtcore.js"></script>  <noscript>  <img width="1" height="1" alt="" src="http://logw348.ati-host.net/hit.xiti?s=538335&s2=&p=&di=&an=&ac=" >  </noscript>  <script type="text/javascript">    window.jQuery.smartbanner({ title:'MyPaper' });  </script><script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","0f768372e0","2347273","NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==",0,977,new Date().getTime(),"","","","",""]);</script></body></html>